0.2.3

don't load current plugin

0.2.2

fix typo in saving username

0.2.1

require PHP 7.1

0.2.0

0.1.0

first release

History


View Plugin Page