This plugin allows you to restrict the languages available in language selectors.

Requirements

Piwik 3.0.0-b1 or higher is required.


This plugin is compatible with Matomo 3 (see requirements below for more details).

  • language restriction

Please share