v1.0

v1.1

v.1.2

v.1.3

v.2.0

Adding Matomo 3.x plugin compatibility, Piwik 2.x is deprecated and no more supported. Please download v.1.x for older versions.

History


View Plugin Page