4.2.1 - Compatibility with PHP DI 6

4.2.0 - Performance improvements

4.1.0 - Changed how this command works. It now requires a configuration.

4.0.0 - Compatibility with Matomo 4.X

3.1.0 - Changed how this command works. It now requires a configuration.

3.0.3 - Add more cache entries

3.0.2 - Add more cache entries

3.0.1 - Add more cache entries

3.0.0 - Initial version

History


View Plugin Page